Using the dialog editor

<< Click to Display Table of Contents >>

Using the dialog editor

In this section, the operation of the dialog editor included in BasicMaker is explained:

▪General information

▪Opening/closing the dialog editor

▪Commands in the File menu of the dialog editor

▪Commands in the Edit menu of the dialog editor

▪Commands in the Insert menu of the dialog editor