Dialogeditor verwenden

<< Click to Display Table of Contents >>

Dialogeditor verwenden

Mit dem Ribbonbefehl Start | Gruppe Einfügen | Dialog rufen Sie den grafischen Dialogeditor auf, mit dem Sie benutzerdefinierte Dialogfenster gestalten können.

In diesem Abschnitt wird Ihnen die Bedienung des in BasicMaker enthaltenen Dialogeditors erläutert:

▪Allgemeines

▪Dialogeditor aufrufen/beenden

▪Befehle im Datei-Menü des Dialogeditors

▪Befehle im Bearbeiten-Menü des Dialogeditors

▪Befehle im Einfügen-Menü des Dialogeditors